CVE-2001-0509 (exchange_server, sql_server, windows_2000, windows_nt)

Vulnerabilities in RPC servers in (1) Microsoft Exchange Server 2000 and earlier, (2) Microsoft SQL Server 2000 and earlier, (3) Windows NT 4.0, and (4) Windows 2000 allow remote attackers to cause a denial of service via malformed inputs.

View Full Alert

Leave a Reply