CVE-2006-4243 (linux-vserver)

linux vserver 2.6 before 2.6.17 suffers from privilege escalation in remount code.

View Full Alert