CVE-2010-2110 (chrome)

Google Chrome before 5.0.375.55 does not properly execute JavaScript code in the extension context, which has unspecified impact and remote attack vectors.

View Full Alert

Leave a Reply