CVE-2010-2901 (chrome, debian_linux)

The rendering implementation in Google Chrome before 5.0.375.125 allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via unknown vectors.

View Full Alert

Leave a Reply