CVE-2011-0479 (chrome, chrome_os)

Google Chrome before 8.0.552.237 and Chrome OS before 8.0.552.344 do not properly interact with extensions, which allows remote attackers to cause a denial of service via a crafted extension that triggers an uninitialized pointer.

View Full Alert

Leave a Reply