CVE-2011-1302 (chrome)

Heap-based buffer overflow in the GPU process in Google Chrome before 10.0.648.205 allows remote attackers to execute arbitrary code via unknown vectors.

View Full Alert

Leave a Reply