CVE-2011-3203 (jcow_cms)

A Code Execution vulnerability exists the attachment parameter to index.php in Jcow CMS 4.x to 4.2 and 5.2 to 5.2.

View Full Alert

Leave a Reply