CVE-2011-4954 (cobbler)

cobbler has local privilege escalation via the use of insecure location for PYTHON_EGG_CACHE

View Full Alert