CVE-2012-0449 (debian_linux, firefox, linux_enterprise_desktop, linux_enterprise_server, linux_enterprise_software_development_kit, opensuse, seamonkey, thunderbird)

Mozilla Firefox before 3.6.26 and 4.x through 9.0, Thunderbird before 3.1.18 and 5.0 through 9.0, and SeaMonkey before 2.7 allow remote attackers to cause a denial of service (memory corruption and application crash) or possibly execute arbitrary code via a malformed XSLT stylesheet that is embedded in a document.

View Full Alert

Leave a Reply