CVE-2012-1114 (debian_linux, fedora, ldap_account_manager)

A Cross-Site Scripting (XSS) vulnerability exists in LDAP Account Manager (LAM) Pro 3.6 in the filter parameter to cmd.php in an export and exporter_id action. and the filteruid parameter to list.php.

View Full Alert