CVE-2012-1156 (enterprise_linux, fedora, moodle)

Moodle before 2.2.2 has users’ private files included in course backups

View Full Alert