CVE-2012-2078 (activity)

Cross-site scripting (XSS) vulnerability in the Activity module 6.x-1.x for Drupal.

View Full Alert