CVE-2012-3571 (debian_linux, dhcp, ubuntu_linux)

ISC DHCP 4.1.2 through 4.2.4 and 4.1-ESV before 4.1-ESV-R6 allows remote attackers to cause a denial of service (infinite loop and CPU consumption) via a malformed client identifier.

View Full Alert

Leave a Reply