CVE-2012-6070 (falconpl)

Falconpl before 0.9.6.9-git20120606 misuses the libcurl API which may allow remote attackers to interfere with security checks.

View Full Alert