CVE-2013-0737 (boltwire)

Cross-site scripting (XSS) vulnerability in BoltWire 3.5 and earlier allows remote attackers to inject arbitrary web script or HTML via the fieldnames parameter.

View Full Alert

Leave a Reply