CVE-2013-2227 (debian_linux, glpi)

GLPI 0.83.7 has Local File Inclusion in common.tabs.php.

View Full Alert