CVE-2013-6295 (prestashop)

PrestaShop 1.5.5 vulnerable to privilege escalation via a Salesman account via upload module

View Full Alert

Leave a Reply