CVE-2013-7370 (connect, debian_linux, openshift, opensuse)

node-connect before 2.8.1 has XSS in the Sencha Labs Connect middleware

View Full Alert