CVE-2013-7371 (connect, debian_linux)

node-connects before 2.8.2 has cross site scripting in Sencha Labs Connect middleware (vulnerability due to incomplete fix for CVE-2013-7370)

View Full Alert