CVE-2013-7489 (beaker)

The Beaker library through 1.11.0 for Python is affected by deserialization of untrusted data, which could lead to arbitrary code execution.

View Full Alert

Leave a Reply