CVE-2014-8650 (debian_linux, requests-kerberos)

python-requests-Kerberos through 0.5 does not handle mutual authentication

View Full Alert