CVE-2015-7343 (jnews)

JNews Joomla Component before 8.5.0 has XSS via the mailingsearch parameter.

View Full Alert

Leave a Reply