CVE-2015-9389 (mtouch_quiz)

The mtouch-quiz plugin before 3.1.3 for WordPress has XSS via a quiz name.

View Full Alert