CVE-2015-9398 (gocodes)

The gocodes plugin through 1.3.5 for WordPress has wp-admin/tools.php gcid SQL injection.

View Full Alert