CVE-2015-9400 (wordpress_meta_robots)

The wordpress-meta-robots plugin through 2.1 for WordPress has wp-admin/post-new.php text SQL injection.

View Full Alert