CVE-2015-9404 (neuvoo-jobroll)

The neuvoo-jobroll plugin 2.0 for WordPress has neuvoo_keywords XSS.

View Full Alert