CVE-2015-9415 (bj_lazy_load)

The bj-lazy-load plugin before 1.0 for WordPress has Remote File Inclusion.

View Full Alert