CVE-2015-9416 (sitepress-multilingual-cms)

The sitepress-multilingual-cms (WPML) plugin 2.9.3 to 3.2.6 for WordPress has XSS via the Accept-Language HTTP header.

View Full Alert