CVE-2015-9474 (simpolio)

The Simpolio theme 1.3.2 for WordPress has insufficient restrictions on option updates.

View Full Alert