CVE-2015-9478 (prettyphoto)

prettyPhoto before 3.1.6 has js/jquery.prettyPhoto.js XSS.

View Full Alert