CVE-2015-9493

The my-wish-list plugin before 1.4.2 for WordPress has multiple XSS issues.

View Full Alert