CVE-2015-9495 (syndication_links)

The syndication-links plugin before 1.0.3 for WordPress has XSS via the genericons/example.html anchor identifier.

View Full Alert