CVE-2015-9500 (exquisite_ultimate_newspaper)

The Exquisite Ultimate Newspaper theme 1.3.3 for WordPress has XSS via the anchor identifier to assets/js/jquery.foundation.plugins.js.

View Full Alert