CVE-2015-9501 (artificial_intelligence)

The Artificial Intelligence theme before 1.2.4 for WordPress has XSS because Genericons HTML files are unnecessarily placed under the web root.

View Full Alert