CVE-2015-9502 (auberge_theme)

The Auberge theme before 1.4.5 for WordPress has XSS via the genericons/example.html anchor identifier.

View Full Alert