CVE-2016-10939 (xtremelocator)

The xtremelocator plugin 1.5 for WordPress has SQL injection via the id parameter.

View Full Alert