CVE-2016-10952 (quotes_collection)

The quotes-collection plugin before 2.0.6 for WordPress has XSS via the wp-admin/admin.php?page=quotes-collection page parameter.

View Full Alert