CVE-2016-10954 (neosense)

The Neosense theme before 1.8 for WordPress has qquploader unrestricted file upload.

View Full Alert