CVE-2016-10968 (peepso)

The peepso-core plugin before 1.6.1 for WordPress has PeepSoProfilePreferencesAjax->save() privilege escalation.

View Full Alert