CVE-2016-10989 (leenk.me)

The leenkme plugin before 2.6.0 for WordPress has wp-admin/admin.php?page=leenkme_facebook CSRF.

View Full Alert