CVE-2016-10991 (imdb-widget)

The imdb-widget plugin before 1.0.9 for WordPress has Local File Inclusion.

View Full Alert