CVE-2016-10998 (ocim-mp3)

The ocim-mp3 plugin through 2016-03-07 for WordPress has wp-content/plugins/ocim-mp3/source/pages.php?id= XSS.

View Full Alert