CVE-2016-11004 (monarch)

The Elegant Themes Monarch plugin before 1.2.7 for WordPress has privilege escalation.

View Full Alert