CVE-2016-11021 (dcs-930l_firmware)

setSystemCommand on D-Link DCS-930L devices before 2.12 allows a remote attacker to execute code via an OS command in the SystemCommand parameter.

View Full Alert

Leave a Reply