CVE-2016-11065 (mattermost_server)

An issue was discovered in Mattermost Server before 3.3.0. An attacker could use the WebSocket feature to send pop-up messages to users or change a post’s appearance.

View Full Alert

Leave a Reply