CVE-2016-11066 (mattermost_server)

An issue was discovered in Mattermost Server before 3.2.0. The initial_load API disclosed unnecessary personal information.

View Full Alert

Leave a Reply