CVE-2016-11068 (mattermost_server)

An issue was discovered in Mattermost Server before 3.2.0. Attackers could read LDAP fields via injection.

View Full Alert

Leave a Reply