CVE-2016-2075 (vrealize_business_advanced_and_enterprise)

Cross-site scripting (XSS) vulnerability in VMware vRealize Business Advanced and Enterprise 8.x before 8.2.5 on Linux allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.

View Full Alert

Leave a Reply