CVE-2016-5790 (lighthouse_sms)

Tollgrade LightHouse SMS before 5.1 patch 3 allows remote attackers to bypass authentication and restart the software via unspecified vectors.

View Full Alert

Leave a Reply