CVE-2016-7567 (openslp)

Buffer overflow in the SLPFoldWhiteSpace function in common/slp_compare.c in OpenSLP 2.0 allows remote attackers to have unspecified impact via a crafted string.

View Full Alert

Leave a Reply